Fork me on GitHub
#om
<
2018-03-26
>
pat17:03:00

anybody else seeing their reconciler break with 1.10?

tmulvaney17:03:37

@pat839 yeah there is a ticket up for it

pat17:03:52

ok thankyou

tmulvaney17:03:58

actually only a PR rather than an issue, so I'll open one.

mfikes17:03:37

If you are using 1.10, be sure to build and use Om master to avoid an issue where the reconciler won't satisfy reconciler?

👌 4