Fork me on GitHub
#lumo
<
2019-01-21
>
henrik11:01:43

For an NPM installed andare, is lumo -D andare:0.10.0 expected to work?

henrik12:01:55

I.e., (require 'cljs.core.async) calls me a buffoon and refuses to do anything of the sort.

😂 1