Fork me on GitHub
#heroku
<
2019-10-27
Clypto23:10:30

I did get a notice on the upgrade on heroku

Clypto23:10:34

remote:        Warning: implicit hook found: lein-environ.plugin/hooks
remote:        Hooks are deprecated and will be removed in a future version.

Clypto23:10:41

could be need to update the clojure buildpack