Fork me on GitHub
#boot-dev
<
2019-01-15
>
alandipert03:01:37

Originally it was just because clojure supported 1.6

alandipert03:01:18

@flyboarder ⬆️